La placa de inducción muestra el código de error F2
Solución
Problema:
- Aparece el código de error F2 en la pantalla de la placa de inducción
- La función SenseBoil® no trabaja
- No se puede activar la función SenseBoil®
Se aplica a:
- Placas de inducción con la función SenseBoil®
Solución:
1. Compruebe que la superficie de la placa esté seca.
2. No active ninguna zona con un utensilio de cocina vacío sobre ella
3. Evite utilizar la función con líquidos que no sean agua
Causa:
- El código de error F2 indica que el recipiente está vacío o contiene un líquido que no es agua; p. ej. aceite
¿Le ha resultado útil este artículo?
Artículos relacionados
- La encimera muestra el mensaje de error E8 / E822
- La placa muestra el mensaje L
- Mi placa / cocina no se enciende
- ¿Cómo conecto mi placa eléctrica de vitrocerámica o inducción a la red eléctrica?
- La función SenseBoil no funciona en mi placa de inducción
- La encimera muestra el mensaje de error E7
- Vidrio rayado / agrietado en mi placa de cocción
- La placa de inducción no se puede activar o no funciona
- La placa de cocción muestra el código E9
- La placa de inducción muestra el código de error F3
O consulta la página de reparaciones
Consulta en nuestra página de reparaciones los distintos servicios de disponibles y elige cuál de ellos se adapta mejor a tus necesidades.