La placa de inducción muestra el código de error F2
Solución
Problema:
- Aparece el código de error F2 en la pantalla de la placa de inducción
- La función SenseBoil® no trabaja
- No se puede activar la función SenseBoil®
Se aplica a:
- Placas de inducción con la función SenseBoil®
Solución:
1. Compruebe que la superficie de la placa esté seca.
2. No active ninguna zona con un utensilio de cocina vacío sobre ella
3. Evite utilizar la función con líquidos que no sean agua
Causa:
- El código de error F2 indica que el recipiente está vacío o contiene un líquido que no es agua; p. ej. aceite
¿Le ha resultado útil este artículo?
Artículos relacionados
- La encimera muestra el mensaje de error E7
- ¿Puedo poner una alfombrilla de protección sobre la placa de inducción?
- La placa de inducción o vitrocerámica emite un pitido y luego se apaga
- La placa muestra el mensaje de error E3/E311/E312/E313
- La placa muestra el mensaje L
- La placa muestra el mensaje de error F
- La placa muestra el mensaje de error E5
- La placa de cocción muestra el código E9
- La encimera muestra el mensaje de error E6/E641
- Consejos de limpieza para placa de vidrio o vitrocerámica descolorida
O consulta la página de reparaciones
Consulta en nuestra página de reparaciones los distintos servicios de disponibles y elige cuál de ellos se adapta mejor a tus necesidades.