La encimera muestra el mensaje de error E6/E641

Solución

Problema:

  • La encimera eléctrica muestra el mensaje de error E6 o E641.

Se aplica a:

  • encimera eléctrica integrada
  • cocina de libre instalación con encimera eléctrica

Solución:

1. Desconectar el aparato de la electricidad durante al menos 30 segundos

Nota: Para reiniciar el electrodoméstico, desconéctelo y espere 30 segundos antes de conectarlo de nuevo. En caso de electrodomésticos de encastre, donde no es posible desconectarlo a través de su enchufe, debe desconectarlo a través del cuadro eléctrico general.

2. Póngase en contacto con el electricista cualificado que instaló el electrodoméstico.

3. Póngase en contacto con el Servicio Técnico Oficial.

Si los consejos anteriores no resuelven el problema, le recomendamos que solicite la visita de nuestro Servicio Técnico Oficial.

Causa:

  • Los mensajes de error E6 o E641 indican que el aparato está conectado solo a una fase.

Advertencia: No recomendamos usar el producto hasta que el problema haya sido completamente solucionado. Desenchufe el producto y no vuelva a enchufarlo hasta que tenga la seguridad de que es correcto hacerlo.

¿Le ha resultado útil este artículo?

O consulta la página de reparaciones

Consulta en nuestra página de reparaciones los distintos servicios de disponibles y elige cuál de ellos se adapta mejor a tus necesidades.

Reservar servicio

Repuestos y Accesorios

Encuentra repuestos originales para tu electrodoméstico en nuestra tienda online y recíbelos directamente en tu domicilio.

A la tienda en línea

Registra online un servicio de reparación

Si no encuentras solución a tu problema puedes registrar online una visita del servicio técnico para reparar tu electrodoméstico. Este servicio podrá tener costes asociados dependiendo de la naturaleza de la avería.

Reservar servicio

Encuentra tu manual de producto

Resuelve problemas y busca instrucciones u otra documentación sobre tu producto.

Encontrar manual